Начертите фигуру, используя алгоритм с циклом раз. ( в кумире)
Ответ
5/5 (2 оценки)
3
nastikots 3 месяца назад
Светило науки - 280 ответов - 0 раз оказано помощи

Ответ:

использовать Рисователь

алг

нач

цел x,y

x:=20

y:=70

кисть (белый)

нц 4 раз

прямоугольник(x,x,y+10,y)

x:=x+25

y:=y+25

кц

кон

Объяснение:

картинка