Система команд исполнителя Раздвоителя содержит две команды

1. вычти 1
2. раздели на 2

Какое число получит исполнитель Раздвоитель, начав с числа N = 14 и выполнив такой алгоритм?

нц пока N больше пяти
если N четное, то
раздели на 2
иначе
вычти 1
все
кц
ОТВЕТ ЗАПИШИТЕ ЦИФРАМИ ПОЖАЛУЙСТА
Ответ
1/5 (1 оценка)
1
valentinpryanik 6 месяцев назад
Светило науки - 2 ответа - 0 раз оказано помощи

Ответ:13

Объяснение:13